Hello!

After upgrading our Xen installation to 4.6, some very old kernels, not updated in years, can fail to boot.
Please understand there are known vulnerabilities in old kernels and leaving them in the original version from 2013 is not a good idea, same keeping Centos 5 or Debian 5 still online.

Sunday, March 5, 2017

« Back

Powered by WHMCompleteSolution